[plt-scheme] drscheme colours

From: hendrik at topoi.pooq.com (hendrik at topoi.pooq.com)
Date: Tue Jul 3 14:44:19 EDT 2007

On Tue, Jul 03, 2007 at 01:34:14PM -0500, Robby Findler wrote:
> You're not missing anything obvious. :)
> You'll need the latest version.
> Robby

Ahh... Time to upgrade to sid or get gentoo booting so the package manager has a chance 
to give me the latest version.  I need this for smarteiffel, too.


-- hendrik

Posted on the users mailing list.