[plt-scheme] drscheme colours

From: Robby Findler (robby at cs.uchicago.edu)
Date: Tue Jul 3 15:00:54 EDT 2007

If they don't have the latest packages, it isn't hard to build
yourself. You do need to make sure you've got a bunch of -dev (or is
it -devel) packages installed, but once you have that, it is really


On 7/3/07, hendrik at topoi.pooq.com <hendrik at topoi.pooq.com> wrote:
> On Tue, Jul 03, 2007 at 01:34:14PM -0500, Robby Findler wrote:
> > You're not missing anything obvious. :)
> >
> > You'll need the latest version.
> >
> > Robby
> Ahh... Time to upgrade to sid or get gentoo booting so the package manager has a chance
> to give me the latest version.  I need this for smarteiffel, too.
> Thanks.
> -- hendrik

Posted on the users mailing list.