[plt-scheme] probleme installation de drscheme sur ubuntu

From: nik gaffney (nik at fo.am)
Date: Thu Jan 4 10:17:34 EST 2007

> voila j'essai d'installer drscheme 299.400 sur ubuntu, et voila ce
> qu'il m'affiche:

is it important that you have 299? perhaps try a more recent version of the
installer. eg v360 -> http://download.plt-scheme.org/drscheme/

if you really need v299, then install v360, and try compiling v299 from source.

Posted on the users mailing list.