[racket] Racket looking for older versions of libcrypto and libssl than what Amazon Linux has

From: Noel Welsh (noelwelsh at gmail.com)
Date: Wed Mar 2 12:10:57 EST 2011

What AMI are you using? I've deployed Racket onto Alestic's Ubuntu
images without this problem.


On Wed, Mar 2, 2011 at 4:55 PM, Greg Hendershott
<greghendershott at gmail.com> wrote:
> Want to ask a question that displays my spectacular nub-ness re Linux:

Posted on the users mailing list.