[plt-scheme] Problem building and running on Solaris 10

From: Matthew Flatt (mflatt at cs.utah.edu)
Date: Wed Mar 17 16:29:32 EDT 2010

At Wed, 17 Mar 2010 16:04:54 -0400, Eli Barzilay wrote:
> But in any case, it seems like libffi lives on github these days, and
> there's a number of updates that we don't have.  So maybe it's better
> to just upgrade our libffi copy to that version?  (After 4.2.5)

Yes. I'm mainly looking for a 4.2.5 solution right now.

Posted on the users mailing list.