[plt-scheme] Error in untyped/mirrors.plt/1/8/csv/response.ss

From: Dave Gurnell (d.j.gurnell at gmail.com)
Date: Wed Mar 4 14:03:44 EST 2009

Hang on, I'm lost... does 2.0 not work with your version of PLT?

Other than PLT compatibility there's no difference between 2.0 and 1.8.
All you have to do is change your require statements and you're good  
to go.

If it doesn't work I'll patch it for you.

-- Dave

> Thanks. It works with v4.1.4, so I guess I'll just have to use that.
> --
> troels

Posted on the users mailing list.