[plt-scheme] sake problem

From: Noel Welsh (noelwelsh at gmail.com)
Date: Sat Jul 18 03:32:50 EDT 2009

So you're saying user packages shouldn't install launchers? This could
be a bit problematic.


On Sat, Jul 18, 2009 at 2:35 AM, Eli Barzilay<eli at barzilay.org> wrote:
> looks like sake is trying to install a launcher.  This is bad ...

Posted on the users mailing list.