[plt-scheme] Change to setup-plt

From: Eli Barzilay (eli at barzilay.org)
Date: Tue Mar 4 12:42:16 EST 2008

On Mar  3, Eli Barzilay wrote:
> On Mar  3, Eli Barzilay wrote:
> > [...]
> I just realized that this is exactly the kind of change that should
> have a version bump so that planet packages can use that information.
> I'll do that later tonight.

For people who add the new fields on a planet package -- the minimal
version number should be "".

          ((lambda (x) (x x)) (lambda (x) (x x)))          Eli Barzilay:
                  http://www.barzilay.org/                 Maze is Life!

Posted on the users mailing list.