[plt-scheme] PLanet should indicate which PLT version is required

From: Eric Hanchrow (offby1 at blarg.net)
Date: Sat Mar 1 18:28:02 EST 2008

>>>>> "Jacob" == Jacob Matthews <jacobm at cs.uchicago.edu> writes:

    Jacob> Done.  (More generally, the required-core-version of each
    Jacob> package is now displayed on the page.)

Damn, that was fast!  Thanks.

A free market interprets monopoly as damage and routes around it.
        -- Paul Graham

Posted on the users mailing list.