[plt-scheme] Which packages on Planet work with v4?

From: Grant Rettke (grettke at acm.org)
Date: Tue Aug 5 11:38:08 EDT 2008

> Perhaps we might have improved the situation by leaving old packages
> out of the v4 repository, but providing a way to explicitly access the
> v372 repository from v4 code.

That sounds perfect. Is it difficult?

Posted on the users mailing list.