[plt-scheme] schemeunit: require/expose stopped working in 370

From: Noel Welsh (noelwelsh at gmail.com)
Date: Wed May 30 10:14:36 EDT 2007

I think upgrading to the newest SchemeUnit version will fix this
error.  You can do this by playing around with the planet command line


> I just upgraded mzscheme to 370 from 369.something, and one of my
> tests, which uses require/expose, has stopped working.

Posted on the users mailing list.