[plt-scheme] Module equivalent of (meta n)

From: David Van Horn (dvanhorn at cs.brandeis.edu)
Date: Mon Jul 2 15:37:56 EDT 2007

Is there a module equivalent (more or less) to the R5.97RS library
import (meta n) mechanism, for n > 1?  There is require,
require-for-syntax, but no arbitrary phase require, correct?


Posted on the users mailing list.