[plt-scheme] Updating PLaneT distributed tools: any conflicts?

From: Danny Yoo (dyoo at hkn.eecs.berkeley.edu)
Date: Wed Jan 31 10:16:27 EST 2007

On Mon, 29 Jan 2007, Jacob Matthews wrote:

> DrScheme always chooses only the most recent version of a PLaneT package 
> by default when looking for tools to run at startup.

Thank you; that eases my concerns.  Ok, good, so I have less of an excuse 
to make a DivaScheme point release then... *grin*

Posted on the users mailing list.