[plt-scheme] MrEd Graphics Questions

From: Eli Barzilay (eli at barzilay.org)
Date: Sat Apr 14 00:25:35 EDT 2007

On Apr 13, Williams, M. Douglas wrote:
> One other thing.  The PLoT package seems to be broken under version
> 369.8 on Ubuntu 6.10.  I get the following message when I try
> executing any of my plot code.

Did you try to build from source?

          ((lambda (x) (x x)) (lambda (x) (x x)))          Eli Barzilay:
                  http://www.barzilay.org/                 Maze is Life!

Posted on the users mailing list.