[plt-scheme] Trying to use XMLRPC library; getting errors about servlet-helpers.ss

From: Robby Findler (robby at cs.uchicago.edu)
Date: Wed Nov 8 16:18:42 EST 2006

At Wed, 8 Nov 2006 16:15:00 -0500, "Jay McCarthy" wrote:
> There is not a way in PLaneT of requiring specific versions, so it
> didn't tell you.

Incorrect. Please RTFM: required-core-version.


Posted on the users mailing list.