[plt-scheme] Re: can't configure since new libtool (1.3 -> 1.5)

From: Eric Hanchrow (offby1 at blarg.net)
Date: Wed Mar 8 14:54:46 EST 2006

>>>>> "dw" == dw  <dwinner-lists at att.net> writes:

    dw> A portupdate of bash w/ patch was released yesterday (3.1.10_1
    dw> from 3.1.10) and now plt configures ok.

Yup, doing "cvsup ports-supfile" and "portupgrade bash" got things
working.  Thanks.

Hamburgers!  The cornerstone of any nutritious breakfast.
        -- Jules {From "Pulp Fiction"}

Posted on the users mailing list.