[plt-scheme] broken packages on planet

From: Richard Cobbe (cobbe at ccs.neu.edu)
Date: Wed Jan 4 17:03:53 EST 2006

On Wed, Jan 04, 2006 at 01:04:37PM -0800, Noel Welsh wrote:
> --- Richard Cobbe <cobbe at ccs.neu.edu> wrote:
> > I maintain the classic-java package, and I've never seen
> > the error you report.  
> I think this error is the same as those recently reported
> on SchemeUnit.  I believe these errors only occur on
> Windows.  

Ah -- that would explain why I hadn't seen it -- pretty much all Macs
and Solaris boxes around here, just 'bout.  Thanks for the info!


Posted on the users mailing list.