[plt-scheme] Problems with pre-install on Linux

From: Matthew Flatt (mflatt at cs.utah.edu)
Date: Tue Jan 3 08:04:53 EST 2006

At Tue, 03 Jan 2006 08:36:59 +0100, Hans Oesterholt-Dijkema wrote:
> >Currently, `pre-install' looks for a single element of
> >PLT_EXTENSION_LIB_PATHS where both the include sub-dirs and libraries
> >can be found. So, it just doesn't work for your case.
> >  
> >
> Will this work both on Windows and Linux?



Posted on the users mailing list.