[plt-scheme] Plot libraries for OS X?

From: Will M. Farr (farr at MIT.EDU)
Date: Wed Nov 9 20:08:02 EST 2005

Hello all,

Is there a reason that the Plot collection's native libraries (like 
libplplot.dylib) don't come with the binary PLT Full installer for 
version 299.405-svn25oct2005 on OS X?  I can remember using PLTPlot 
with one of the recent versions of PLT Scheme---has something 
fundamental changed, or is this just a build error?


Posted on the users mailing list.