[plt-scheme] Re: using sgl from mzscheme

From: John Kozak (jk at xylema.org)
Date: Sun Jun 5 15:07:33 EDT 2005

> You should be able to require sgl from mzscheme.  Which version of
> mzscheme are you using, and on which operating system?

209 on linux, from the standard debian/unstable package.


Posted on the users mailing list.