[plt-scheme] Problem starting DrScheme

From: Sam Tobin-Hochstadt (samth at ccs.neu.edu)
Date: Tue Feb 15 18:16:47 EST 2005

When I try to start DrScheme, I get the following error.  This is with
CVS updated within the hour, and setup-plt run after running setup-plt

[samth at loki:~/sw/plt] drscheme
dynamic-require: name is not provided: set-combo-box-font by module: 

Is there something I need to do to fix this?

sam th

Posted on the users mailing list.