[plt-scheme] Fwd: [Contrib-Rpm] drscheme-202-1mdk

From: Jens Axel Søgaard (jensaxel at soegaard.net)
Date: Mon Oct 7 15:31:52 EDT 2002

Guillaume Rousse wrote:

>> Getting the devel-package of
>> foo with a version that matches the version of foo installed is often
>> imposible.

> Wrong again. Just having -devel package requires same version and
> release of main package is enough.


Jens Axel Søgaard

Posted on the users mailing list.