[plt-dev] Build error in r18681

From: Matthew Flatt (mflatt at cs.utah.edu)
Date: Tue Mar 30 19:02:26 EDT 2010

At Tue, 30 Mar 2010 17:01:05 -0500, Casey Klein wrote:
> I get the following error with a clean Linux build of r18681.

Does it work if you manually include the "-pthread" flag in CFLAGS when

 env CFLAGS="-pthread" configure

Posted on the dev mailing list.