[plt-dev] drscheme error in current SVN

From: Stevie Strickland (sstrickl at ccs.neu.edu)
Date: Fri Feb 26 13:44:06 EST 2010

On Feb 26, 2010, at 1:32 PM, John Clements wrote:
> On Feb 26, 2010, at 8:30 AM, Jose A. Ortega Ruiz wrote:
>> When i run drscheme built from today's SVN source tree, i get this
>> error:
> +1

Just to make sure, have you rebuilt the C/C++ side of things, or is this only after having run setup-plt?

Matthew: Does the version number need to be bumped for my changes, or would that not have caught this?


Posted on the dev mailing list.