[plt-dev] all versions >= 4.1.5.x *very* broken in Windows

From: Dave Herman (dherman at ccs.neu.edu)
Date: Tue May 19 12:45:52 EDT 2009

> I have not been able to recreate the behavior, but I have a guess at
> the problem. Can you try the latest pre-release build (as of Tuesday,
> May 19 2009, 09:10 EDT)?

Downloading now. I should be spending a few hours coding today so I'll 
let you know if I can reproduce it.


Posted on the dev mailing list.