[plt-dev] setup-plt error

From: Eli Barzilay (eli at barzilay.org)
Date: Wed Mar 11 11:49:29 EDT 2009

On Mar 11, Jay McCarthy wrote:
> Okay, but my point is that he DOES have the library, yet can't use
> the openssl or this part of the web-server. So we should figure out
> how to fix that.

(I don't know why that happens, it should find "libcrypto.so.0.9.8".)

          ((lambda (x) (x x)) (lambda (x) (x x)))          Eli Barzilay:
                  http://www.barzilay.org/                 Maze is Life!

Posted on the dev mailing list.