[plt-dev] Re: [plt-scheme] Automatic compilation for drscheme's Module language

From: Sam TH (samth at ccs.neu.edu)
Date: Thu Jul 30 16:59:18 EDT 2009

On Thu, Jul 30, 2009 at 4:36 PM, Robby
Findler<robby at eecs.northwestern.edu> wrote:
> Does 4.1.5 work right for this? I just tried
> #lang scheme
> (require "dne.ss")
> and didn't seem to go to the source location of the error.

It's currently hard to run 4.1.5.  I'll test this tomorrow. :)

sam th
samth at ccs.neu.edu

Posted on the dev mailing list.