[plt-dev] setup-plt errors: in.sxref compiled for wrong version

From: Carl Eastlund (cce at ccs.neu.edu)
Date: Tue Aug 11 12:30:23 EDT 2009

On Tue, Aug 11, 2009 at 12:29 PM, Matthew Flatt<mflatt at cs.utah.edu> wrote:
> Do any of your linked planet packages refer to regular Planet packages
> (which must be downloaded and installed)?



Posted on the dev mailing list.